IPBIPB

Witaj Gościu ( Zaloguj | Rejestruj )

Profil
Zdjęcie użytkownika
Ocena
 
Opcje
Opcje
Prywatny komunikat
pioncz nie posiada prywatnego komuniaktu.
Prywatne informacje
pioncz
Schutze
Wiek nieznany
Płeć nie została ustawiona
Położenie nieznane
Data nieznana
Zainteresowania
Brak informacji
Statystyki
Dołączył: 29-12-2006
Wyświetleń profilu: 2167*
Ostatnio widziany: 19 02 2010 - 23:48
Czas lokalny: 14:32, 1 12 2020
2 postów (0 postów na dzień)
Informacje kontaktowe
AIM Brak informacji
Yahoo Brak informacji
ICQ Brak informacji
MSN Brak informacji
* Wyświetlenia profilu aktualizowane są co godzinę

pioncz

Użytkownicy


Tematów
Postów
Komentarze
Znajomi
Moja zawartość
19 Feb 2010
Witam,
Nie wiecie Państwo jak wygląda skrypt na blokowanie panzerfausta to ilości graczy równej 5 na 5 ? Przy mniejszej bazooka nie byłaby dostępna. Z góry dziękuję za odpowiedź.
29 Dec 2006
Grałem na fajnym serwie z modem "NO QUARTER", ale postanowiłem zainstalować patcha 2.60. Okazało się, że tamten serwer działa tylko ze starą wersją i jeżeli się loguje na stary serwer to otrzymuje komunikat
"ERROR: Protocol Mismatch Between Client and Server

The server you attempet to join is
running an incompatible version of the
game.
You or the server may be running older
version of the game. Press the
auto-update button if it appears on the
Main Menu screen."

Moje pytanie jest takie, czy mogę usunąć patcha 2.60 i powrócić do starej wersji?? Zależy mi na tym, aby nie reinstalować ET, ponieważ gram na servie XP save i nie chcem stracić tego xp.
Ostatnio byli
pioncz nie ma odwiedzających do wyświetlenia.

Komentarze
Inni użytkownicy nie zostawili komentarzy dla pioncz.

Znajomi
Brak znajomych do wyświetlenia.
Wersja Lo-Fi
IPS Driver Error

IPS Driver Error

There appears to be an error with the database.
You can try to refresh the page by clicking here